Posts by DennisNSR83

    So, nach weiter Einstellerei am vergaser:

    Düsen, Nadel, noch mal neue Kerze Und neuer Luftfilter, Auspuff getauscht, gibt es keine Verbesserung. sie will von untern nich frei hochdrehen. Immer wieder stirbt sie ab. vorhin hatte die mal ein Fehlzündung dabei,

    aber nur einmal. ab 7000 geht sie dann ohne Probleme.

    Besten Dank für die Antwort! Ich habe alles noch mal nachgeschaut und viel um probiert, leider gab das Wetter hier keine Probefahrt her. Aber ich hoffe das klappt nächste Woche.


    Raiser,

    So, hier sind die Bilder, ich hoffe du kannst es erkennen. Die klappen haben etwas spiel, so wie es aussieht aber mit samt Welle, da sich beide klappen anheben. Ob sich das ganze einstellen lässt habe ich noch nicht geprüft. Ich hoffe mal das es nur Luft in den Züge ist



    T.I.M.T

    Ich will ja nicht quarken, aber es ist nicht unbedingt förderlich für‘s Verständnis wenn wir zwei Probleme in einem Thread behandeln.
    du solltest vielleicht ein eigenes Thema erstellen um das ganze hier nicht unnötig zu verkomplizieren. Am Ende weiß ja niemand mehr für wen welche Antwort ist.
    Ist nicht böse gemeint.
    Gruß Dennis

    Davon gehe ich aus. Der Vorbesitzer hat sie nicht lange gehabt, da er seinen Sohn nicht damit los schicken wollte. Und laut diesem wurde sie vom Vorbesitzer revidiert. Laut den mir bekannten Angaben sollte sie seit ca. 1500km damit laufen.

    Ok, das prüfe ich. Ich bin bisher davon ausgegangen, das wenn die cdi wegen verpolung defekt ist, Sie garnicht mehr läuft. ich muss dazu sagen das ich Sie schon so gekauft habe, und seit dem ich die habe 450 km gefahren bin.

    moin Moin,

    Ja genau, Benzinverbrauch.


    Auslassteuerung tut was sie soll, bei 7000 macht sie auf und ist sauber und leichtgängig. Mittlerweile habe ich auch die membran überprüft, die machen auch was sie soll. Das einzige was immer wieder auffällt ist das sie sehr nass im Luftfilter ist. Ich werde dieses Wochenende mal die Nadel verstellen um zu sehen ob es eine Reaktion gibt. Der Auspuff Schein such nicht ok zu sein. Hab jetzt einen originalen zum Testen besorgt, da muss ich aber erst die Stauscheibe entfernen.

    Moin liebe Gemeinde,

    Ich brauche mal einen Denkanstoß.

    Meine NSR nimmt von unten raus schwer Gas an, sie Schein zu fett zu laufen, bzw. das Gemisch passt nicht. Aber ich finde den Fehler einfach nicht.

    Hier erstmal die Eckdaten:

    Ci 626

    TV 78

    Giannelli komplett

    Bedüsung:

    Hsuptdüse: 138

    Nebendüse: 65

    Leerlaufdüse: 40

    Nadel auf mittlerer Kerbe ( 3 ).


    Symptome:

    Sie nimmt von unten raus schwer Gas an, an der Ampel losfahren ist sehr schwierig.

    Zwischen 5+7500 u/min geht so gut wie nichts, da muss ich drüber schalten.

    Starten tut sie super, und und ab 7500 u/min geht die auch super. Kompression sollte also nicht das Problem sein. Der Motor wurde vor ca. 1500 km revidiert, allerdings vom Vorbesitzer. Was mir auffällt ist das der Auspuff sehr laut ist, meine zweite NSR mit gleicher Anlage ist deutlich leiser ( eventuell fehlender Staudruck)?

    Vergaser hat auf der Ansaugseite einen Ölfilm, scheint also zu viel Öl zu brauchen.
    Getriebeölstand ist gleichbleibend.

    Sie nimmt sie 8 l auf 100 km, was ja eindeutig zu viel ist oder?



    Was bisher passiert ist:

    Vergaser wurde Ultraschall gereinigt,

    Bedüsung erneuert und der Vergaser wurde neu abgedichtet.

    Luftfilter gereinigt

    Ölpumpe überprüft alles ok.

    Kerze ist rehbraun.

    Vergaser auf Grundeinstellung gebracht und versucht einzustellen, allerdings wird das Laufverhalten eher schlechter als besser.

    Gemischschraube 2,75 Umdrehung

    Leerlaufschraube 4,25 Umdrehungen.


    Jemand eine Idee was ich als Nächstes kontrollieren sollte?

    Meine Idee wären Ansaugstutzen und Membran.
    alles was ich über die Suche gefunden habe, habe ich bereits ausprobiert.

    Gruss Dennis.

    Moin, ich würde auch auf Fremdluft tippen! hast du bei laufendem Motor mal die Dichtstellen mit Bremsenreiniger Eingesprüht? Wenn er irgendwo Luft zieht müsste er dann hochdrehen.
    Gruß Dennis

    Moin, Hast du mal Plus an der Birne und Maße an der Batterie gemessen?

    Eventuell Massefehler! Auch mal vor und hinter dem Lichtschalter messen,

    Eventuell gibt es da Kontakt Probleme.

    Gruß Dennis