Herzlich Willkommen im NSR-Forum!
Liebe Gäste, bitte habt Verständnis dafür, dass wir einen Großteil der Inhalte für nicht registrierte User ausblenden.
Das meiste Wissen stammt von Usern, die sich schon sehr lange mit der Thematik NSR beschäftigen und dieses Wissen möchten wir nicht öffentlich zur Verfügung stellen.

Für die alten Hasen unter euch:
Ihr werdet hier einige bekannte Gesichter und Maschinen antreffen.
Damit das leichter fällt, bitten wir euch, eure alten Forennamen wiederzuverwenden!

Der Registrierungsvorgang dauert wenige Minuten und sobald er abgeschlossen ist, seid ihr für alle Bereiche freigeschaltet und ein Teil der Community.

Das NSR-Team

NSR läuft bei 7-8 K U/min nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

±0
  • Sooo,

    Vergaser bedüsung für das Setup ist in Ordnung, Kerzenbild etwas zu fett -> lag an der Ölpumpe welche zufett eingestellt war. Luftfilter neu, kerze ebenfalls. As-klappen wurden sauber gemacht und eingestellt.

    Obwohl das Kerzenbild passt, säuft sie beim beschleunigen ab.-> zu viel spritt oder zu wenig luft?
    Luftfilter ist neu, ansaugtrackt ist sauber/frei
    Zu viel spritt ist bei einer 132/48/32 Bedüsung mit gedrosselter Anlage, tv124 und ci639 eher unwahrscheinlich.
    Weiterlaufend hin zum choke, im Gedanken darauf das ich sowas änliches mal gefragt hatte, haben wir getestet und festgestellt das auch der nicht harkt.

    Demnächst wird die Kompression gemessen, dann weiß man ob es da her kommt. Hätte allerdings nichts mitm absaufen zu tun.

    Irgendwelche ideen wo das Problem „noch“ her kommen könnte?
  • Einkerbung habe ich vorhin nicht drauf *facepalm* geachtet... das sind so die momente wo man sich echt in Ar... beißen könnte.

    Cdi getausch?: cdi ist in meinen Augen relativ :whistling: Das Problem ist nicht die Zündung, sie dreht ja höher als 8, aber säuft beim beschleunigen ab (hab verstanden das das von der Nadelstellung kommen kann) und das sollte nix mit der cdi zutun haben, oder sehe ich das falsch?
  • Erst mal noch mal recht herzlichen Dank an Olli !!!
    Das war heute echt ein selbstloser Einsatz deinerseits ! TOP :thumbsup:

    Das Umstecken der Klemme hat schon mal positiv gewirkt und zwar insofern, dass sie im 5.ten wieder beschleunigt, im 6.ten hält sie die Geschwindigkeit weiterhin nicht.
    Das wird wohl der geringen Leistung geschuldet sein ?

    Danach die CDI getauscht, was ansich keine große Veränderung gebracht hat.
    TV haben wir heute nicht mehr getauscht, lonht das ?
  • Ja das sind doch mal bessere Nachrichten als gestern...
    Meinst du die Klemme von der Düsennadel?
    Es kann sein das sie die Geschwindigkeit im 6ten nicht hält wegen der Übersetzung.
    Was hat die Maschine für eine Übersetzung?
    Hab schon öfter im Netz gelesen das manche das Problem haben das sie im 6ten einbusen in Sachen Geschwindigkeit haben.
    Lg Peter :D
  • Da wären wir wieder bei dem Thema mit der Leistung XD
    Der 6 te ist Spar Gang, ich kann nur wiederholen das da das Knipsen helfen könnte :whistling: Aber da wären wir beim Thema mit der Legalität...

    Mit dem Klipp ärgert mich... alles gecheckt nur da nicht dran gedacht...

    Solange sie jetzt das Gas annimmt ist ja alles top.
  • Hey Olli mach dir kein Kopf, als ich meine wieder flott gemacht hatte hab ich gefühlte 20mal den Vergaser ein-aus gebaut und zerlegt weil ich immer irgendwas vergessen hatte.
    1mal ist mir der Clips von der Nadel verlorengegangen und ich war schon am überlegen was ich als Alternative nehmen kann.
    Als ich alles zusammen hatte hab ich ne dann wieder gefunden.
    Lg Peter :D
  • Passiert... manchmal machen es die kleinen Dinge.

    Zurück zum Thema!

    Bei einer Übersetzung von 14/35 hat die NSR einfach keinen muck für den 6ten, zumindest gedrosselt. Wir könnten jetzt etliche Möglichkeiten diskutieren wie sie schneller/besser läuft. Dies liegt allerdings abseits des Themas, größten teil auch nicht unbedingt im legalen für 15 ps.
  • Für das Thema bin ich der falsche Ansprechpartner, hab noch nie eine gedrosselte NSR gefahren, hab angeblich den Krümmer der noch die Drossel drin haben soll, aber dafür läuft sie zu gut.

    *Edit*
    Oder es liegt an meiner Übersetzung das sie so gut läuft hab 13/36.
    Lg Peter :D

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NSR84 ()