NSR Stottert und springt nicht richtig an

  • Hallo liebe Community!


    Meine NSR hat seit geraumer Zeit ein Problem.
    Das erste mal ist das aufgetreten nach ca. 40km durchgängiger Fahrt (obwohl ich davor schon an die 300km an einem Tag ohne Probleme gefahren bin), hat sie in höheren Drehzahlbereichen >7k angefangen zu stottern so ähnlich wie bei einem Drehzahlbegrenzer, im den weiteren 15km hat sich das Stottern auch bis runter zu 4k gezogen jedoch ist es eher zufällig aufgetreten.
    Nach 3 Tagen bin ich dann wieder heimgefahren, die ersten 20km war alles gut nur dann hat es obenrum wieder angefangen zu Stottern, nach ca. 30km war das ganze fast nicht mehr zu fahren, anfahren so gut wie unmöglich und die Beschleunigung von 0-80km/h hat ca. 4min gebraucht, das ganze im Strömenden Regen.
    Angesprungen ist sie auch schlecht.





    Dann mal den Vergaser ausgebaut, siehe da mein geschweißter Schwimmer wurde nach 1,5 Jahren dann doch undicht. 150er HD eingebaut Kerze getauscht da sie das nicht verkraftet Hat, sie war völlig schwarz und es gab nur noch einen kleinen Funken zwischen Isolator und Elektrode, dann sprang sie gut an und ist ca. 80km gelaufen bis das gleiche wieder Auftrat.
    Diesmal ist sie sogar komplett ausgegangen, nach 5min Standzeit aber wieder angesprungen.
    Auf dem Weg zur Arbeit sprang sie fast nicht an, hat fast kein Gas angenommen, hab sie dann nach 200m abgestellt.


    Jetzt habe ich auf eine 144er HD gewechselt (noch nicht damit gelaufen) LD 45, ND 65
    Jetzt will sie gar nicht mehr anspringen bzw. Immer nachdem ich den Gaser ausgebaut hatte sprang sie auf den 1. Kick an, lief für 3 sec. und sprang danach nicht mehr an, weder mit E-Starter georgel noch durch anschieben, beim Anschieben hat sie jedoch 1 mal gezündet


    Was habe ich alles schon getestet?:


    Vergaser:
    - alle Komponenten des Vergasers nacheinander getauscht, auch anderen Vergaser probiert.
    - Standgasgemischschraube ganz rein (ZK ist immer noch Viel zu nass)


    Zündung:
    - Eine andere CDI probiert
    - Hochspannungsspulen, Pickup und Zündspule ohmisch durchgemessen
    - Funken kommt beim Starten
    - Polradkeil gecheckt
    - Verbindungen zur CDI und von der CDI zur Zündspule durchgemessen





    Was könnte ich noch probieren? :|


    Vielen Dank schon mal fürs durchlesen von der nicht so gut geschrieben Beschreibung des Fehlers!

    Wir haben so viel mit so wenig so lange versucht, sodass wir jetzt in der lage sind, alles mit nichts zu bewerkstelligen.

  • Wie kommst du auf so eine Bedüsung?


    Das ist doch absolut zu Fett.


    Welches Setup fährst du den?


    Gedrosselt 132 HD
    Offen Ori 135 HD
    Mit Gia 135-138
    Mit Jolly 135-140+ (kommt auf viele Faktoren an)

  • Ganz einfach!


    Bisher hat kaum einer Erfahrung gemacht mit dem mc 28 Zylinder auf dem NSR Motor und daher ist kein richtiger Richtwert vorhanden. Der Motor ist ja generell "überarbeitet" daher keinesfalls nur eine offener Motor mit jolly.

  • Ganz einfach!


    Bisher hat kaum einer Erfahrung gemacht mit dem mc 28 Zylinder auf dem NSR Motor und daher ist kein richtiger Richtwert vorhanden. Der Motor ist ja generell "überarbeitet" daher keinesfalls nur eine offener Motor mit jolly.

    Achso, ja, dann entschuldigt meine vorschnelle Antwort, habe Nichtbefolgung daran gedacht das es hier um den MC28 Umbau geht.
    Dann stimmt natürlich das ganze nicht mehr, würde mich dennoch etwas an den JC22 werten orientieren und das ganze etwas höher ansetzen, schätze das Optimum müsste dabei um die 145 liegen.

  • Interessant, interessant...... :huh:


    Kurze Zusammenfassung für mein Verständnis:


    Meine NSR hat seit geraumer Zeit ein Problem.
    Das erste mal ist das aufgetreten nach ca. 40km durchgängiger Fahrt (obwohl ich davor schon an die 300km an einem Tag ohne Probleme gefahren bin)

    Heißt also, dass der Motor nach dem Umbau auf das MC21/28 Zylinderkit bereits "fehlerfrei" gelaufen ist ?


    Wenn JA, dann würde ich woanders suchen. Nicht dass durch den zu hohen Druck (wegen den hohen Kraftstoffanteil= Flüssigkeit schlecht komprimierbar) deine Kurbelwellensimmerringe einen Schaden abbekommen haben. Insbesondere Teflon-Ringe reagieren auf ÖL allergisch. Glaube weniger dass es aus dem Bereich Zündung kommt.



    150er HD eingebaut Kerze getauscht da sie das nicht verkraftet Hat, sie war völlig schwarz und es gab nur noch einen kleinen Funken zwischen Isolator und Elektrode

    Ich hätte vielleicht bei 140 oder 145 angefangen, von daher gar nicht mal verkehrt gewesen die 150er. Die originalbedüsung der MC21 ist ohnehin sehr eigenartig. Die fährt nur mit einer 122HD, Standfest! wohlgemerkt.



    Jetzt habe ich auf eine 144er HD gewechselt (noch nicht damit gelaufen) LD 45, ND 65

    Bei einer völlig verölten Kerze vielleicht immernoch zuviel. Aber mich verwundert die Aussage, dass es mal 300km lief.



    Sag mal bescheid, würde mich echt mal interessieren woher das kommt.


    LG

    NSR 250 MC21 MC28 Restaurationen + Kurbelwellenüberholung // PGM3 Reparatur // NSR-Teile // Motorinstandsetzung // Schrauberhilfe // Touren fahren //

  • Heißt also, dass der Motor nach dem Umbau auf das MC21/28 Zylinderkit bereits "fehlerfrei" gelaufen ist ?

    Kurze Beschreibung was bisher passiert ist, habe den Umbauthread nicht auf dem Laufenden gehalten:

    • (HD=160): Motor hat geklackert -> AG Wellen Lager getauscht.
    • (HD=160): Klackert immernoch, Stinkt nach verbranntem Kühlwasser + Wasser in der Jolly -> ca 200km gefahren dann neue Fußdichtung mit Dichtmasse verbaut.
    • (HD=160): Schien am Anfang als ob er kein Wasser mehr verbrennen würde, dann verbrauchte er doch noch Wasser. Motor nochmal komplett revidiert da ich vermutet habe das das eine KW- Lager defekt war (alle Lager und Simmerringe) Neue Kopf- und Fußdichtung (Fuß mit Dichtmasse).
    • (HD=160): Tour von 300km: nach ca. 110km mal bis 9k gedreht Bergauf kurzes Stottern - erstmal wieder nicht so hoch gedreht (24°C, 1000m üNN). Auf der Rückfahrt gab es keinerlei Probleme bei 14°C 250m üNN bis 11,5k, EGT bei ca. 440°C -Hat immernoch Wasser verbraucht.

    Der Motor ist aber nach meinem Popometer sehr Potent, bei 8k denkt man das die Jolly gleich explodiert und bei 10k gibt es einen guten Schub. :D

    • (HD=160): 29°C 150m üNN nach ca. 40 km wie schon beschrieben zu stottern (erst ab 40 km bei 8k dann immer weiter im unteren Drehzahlbereich) , an der Fähre schlecht angesprungen.
    • (HD=160): 3 Tage später Rückfahrt: Sehr schlecht angesprungen, nach 20km erst wieder obenrum Stottern dann in allen Drehzahlbereichen, fast nicht mehr fahrbar gewesen. Schwimmer war vollgelaufen -> Schwimmer ersetzt/ ZK defekt -> Kerze getauscht. Lief wieder normal bis auf Stottern obenrum.
    • (HD=150): Sehr schlecht angesprungen, aber auf einmal dann doch. Kleine Tour EGT bei 550° (schon besser) Stottern immer noch erst obenrum dann fast nicht fahrbar.


    Jetzt steht sie und Läuft nur 3 sec nach Vergaserausbau, wie schon beschrieben.
    Den Kopf zusätzlich mit Dichtmasse ausgestattet *facepalm* und mit 30Nm montiert da nach der Letzten Tour der Wasser AG Behälter (Ich hoffe das ich das Kühlwasserproblem jetzt totgepfuscht habe) Leer war.



    Sind 30Nm richtig? So langsam zweifele ich alles an.


    Bei einer völlig verölten Kerze vielleicht immernoch zuviel. Aber mich verwundert die Aussage, dass es mal 300km lief.

    Werde das Standgas sobald der Motor mal Irgendwie wieder Dreht neu einstellen.


    Ich hätte vielleicht bei 140 oder 145 angefangen, von daher gar nicht mal verkehrt gewesen die 150er. Die originalbedüsung der MC21 ist ohnehin sehr eigenartig. Die fährt nur mit einer 122HD, Standfest! wohlgemerkt.

    Die MC21 hat doch 32mm Kehins drauf? Haben vielleicht ein anderes Gemischsystem als die Dellorto PHBHs

    Wir haben so viel mit so wenig so lange versucht, sodass wir jetzt in der lage sind, alles mit nichts zu bewerkstelligen.

    Edited once, last by EsonNSR ().

  • (HD=160): Motor hat geklackert -> AG Wellen Lager getauscht.

    Klingt fast nach flüssigkeitsschlägen.


    (HD=160): Tour von 300km: nach ca. 110km mal bis 9k gedreht Bergauf kurzes Stottern - erstmal wieder nicht so hoch gedreht (24°C, 1000m üNN). Auf der Rückfahrt gab es keinerlei Probleme bei 14°C 250m üNN bis 11,5k, EGT bei ca. 440°C -Hat immernoch Wasser verbraucht.

    Du scheinst echt ein Wasserproblem mit dem Motorrad zu haben ^^ Die frisst das ja, als gehört es dazu. Nicht dass dadurch die Simmerringe wieder verblasen wurden oder sich ein anderer Fehler eingeschlichen hat.


    Der Motor ist aber nach meinem Popometer sehr Potent, bei 8k denkt man das die Jolly gleich explodiert und bei 10k gibt es einen guten Schub.

    So hatte ich es aber auch noch in Erinnerung. Das ding ging ab wie ne Rakete :D


    Sind 30Nm richtig? So langsam zweifele ich alles an.

    Daran habe ich mich, um ganz ehrlich zu sein, noch NIE dran gehalten. Das sind alles errechnete Streckgrenzenwerte von irgendwelchen überbezahlten Mechanikern und Ingenieuren. Heutzutage wird alles errechnet, weil mal glaubt, die Physik völlig ausreizen zu müssen. Klappt halt nicht, bzw nur selten.
    Ich habe schon sehr früh angefangen, alles auf Erfahrungswerte zu setzen. Komischerweise klappts dann auch. Siehe z.B. Hochmoderne Betonbrücken auf der Landstraße (nach 20 Jahren völlig im Arsch) und die alten Aquädukte, wo Tag täglich unzählige Güterzüge drüberrumpeln (halten wahrscheinlich noch hunderte Jahre). Weiter mit zerfressenen Drehmomentwandler von BMW, selbstauflösenden Getrieben von VW, abfallenden Achsen von Opel und platzenden Motoren von Audi.


    Irrtümlicherweise deklarieren wir diese ganzen High-End-Fehlentwicklungen als "Fortschritt".






    Du solltest dir den Gesamten Motor nochmal genau ansehen. Ein Wasserverbrauch sollte er zumindest nicht haben.
    Vielleicht schaust du dir die Dichtflächen nochmal an vom Zylinderkopf und Zylinderseitig Kopf und Fuß.
    Wenn der Motor nach 300km das gesamte Wasser leergetrunken hat, wundert es mich nicht, dass er nicht richtig drehen will. Das stört die Verbrennung doch erheblich. Vorallem bei 125ccm und diesen riesigen Ports vom Zylinder.

    NSR 250 MC21 MC28 Restaurationen + Kurbelwellenüberholung // PGM3 Reparatur // NSR-Teile // Motorinstandsetzung // Schrauberhilfe // Touren fahren //

  • Klingt fast nach flüssigkeitsschlägen.

    Das Klackern kam von dem blockieren der Zahnräder mit einem Stück Alublech beim Anziehen der KW- und AG-Welle.



    Ich bin mir jetzt ziemlich sicher das ich die Stelle gefunden habe an der das Kühlwasser in den Motor kommt.


    20170917_192846.jpg20170917_201456.jpg


    Dieser Wasserkanal wird wahrscheinlich nicht komplett oder nicht weit genug vom Motorblock überdeckt und lässt somit Wasser ins Gehäuse.


    Abhilfe soll durch Reduzierung der Durchmesseres der Verlängerung der Laufbahn, Abdrehen der Zylinderfußfläche um x mm (Spacer + Dichtung) und einsetzen eines Spacers der bis an den reduzierten Durchmesser der Laufbahnverlängerung hin abdichtet und somit die Kühlwasserkanäle abdeckt.


    Um welche Maße es ich dann Handeln wird werde ich noch mit meinem Instandsetzer besprechen.


    Eine Erklärung warum das Setup bei @Raiser dicht war hätte ich auch: Toleranzen bei Gussteilen.


    Wie ich das mit dem Spacer mache werde ich auch nochmal im MC21 Umbauthread Dokumentieren.


    Die Kurbelwellensimmeringe werden Vorsichtshalber auch gewechselt.

    Files

    Wir haben so viel mit so wenig so lange versucht, sodass wir jetzt in der lage sind, alles mit nichts zu bewerkstelligen.

    Edited 2 times, last by EsonNSR ().